Antwort schreiben  Thema schreiben 
Seiten (5): « Erste < Vorherige 1 [2] 3 4 5 Nächste > Letzte »
VAG Com 311.3-S Richtig anwenden ?
Verfasser Nachricht
Many
W8 Allstar
*****


Beiträge: 199
Gruppe: Registriert
Registriert seit: Oct 2009
Status: Offline
Bewertung: 0
Beitrag: #11
RE: VAG Com 311.3-S Richtig anwenden ?

Habe meine für 50,- ersteigert und bin sehr zufrieden damit.

30.05.2010 00:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #12
RE: VAG Com 311.3-S Richtig anwenden ?

Hallo zusammen, dachte, ich schreibe mal hier weiter, da ich meine, dass es hier ein Problem mit Ross-Tech gibt. Könnt Ihr mir weiterhelfen?



Angehängte Datei(en)
.txt File  Log-169967.txt (Größe: 592 Bytes / Downloads: 23)
.txt File  Log-HG-CP 279-169967.txt (Größe: 2.91 KB / Downloads: 12)
.txt File  Log-HG-CP 279-WVWZZZ3BZ2E276144.txt (Größe: 4.69 KB / Downloads: 5)
.txt File  Log-Log.txt (Größe: 1.15 KB / Downloads: 4)
.txt File  Log-WVWZZZ3BZ2E276144.txt (Größe: 350 Bytes / Downloads: 7)

"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
16.05.2011 17:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #13
RE: VAG Com 311.3-S Richtig anwenden ?

Hallo, Freunde der "N-ACHT", als Attachements Wiederholung der Protokolle,
diesmal nicht als Log-Datei, die man erst per Editor entwickeln kann. Die Labeldatei habe ich komplett ausgelesen (Ist nach Reparatur des Thermostates alles "wieder in Butter"?). Dann wollte ich das nervige "Service jetzt" mit dem Hinweiston bei jedem Starten löschen, was aber trotz "Bestätigung" nicht der Fall ist. Dann das Problem, dass bei der Motoelektronik "nur" das Thermostat auftaucht! Bei "Readniness"-Prüfung wird einmal der Status BESTANDEN angezeigt, dann tauchen beim nächsten Male die mir schon bekannten Fehler auf. Bitte helft mir, oder teilt mir mit, was ich trotz modernster "Ross-Tech"-Software falsch gemacht habe. Möchte nämlich im September nach Florenz und es erhebt sich Frage, ob das auch mit den Fehlermeldungen "geht". Die Fahrleistungen des W8 zeigen sich dazu völlig "unbeeindruckt.



Angehängte Datei(en) Thumbnail(s)
                   

"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
17.05.2011 09:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #14
RE: VAG Com 311.3-S Richtig anwenden ?

Hallo, es folgt noch der Anhang mit dem BESTANDEN



Angehängte Datei(en) Thumbnail(s)
   

"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
17.05.2011 09:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Jack_Daniels83
W8 Schrauber
******


Beiträge: 1.442
Gruppe: Registriert
Registriert seit: Oct 2010
Status: Offline
Bewertung: 4
Beitrag: #15
RE: VAG Com 311.3-S Richtig anwenden ?

Am besten du wendest dich damit direkt an den Support von Ross-Tech. Die werden am ehesten wissen, ob da was nicht stimmt.


Limo Bj. 2002 LC9Z
Ausstattung: SG6; MFD+6xCD; MFA+; MFL; GRA; Memory; Regensensor; Sportfahrwerk; SHZ vo+hi; Skisack; Teilleder; PDC; Solar; abSP
Zubehör: Standheizung mit FFB; 18" A8 12-Speichen 235 Sommer; 17" BBS 225 Winter; VW Brillenfach links; BT FSE
[IMG]http://images.spritmonitor.de/427786_5.png[/IMG]

Dieser Beitrag wurde zuletzt bearbeitet: 17.05.2011 22:16 von Jack_Daniels83.

17.05.2011 09:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #16
RE: VAG Com 311.3-S Richtig anwenden ?

Hab' ich dank Deines Hinweises gemacht...danke Dir! Berichte gerne vom weiteren "Verlauf"...


"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
17.05.2011 20:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
fuchsi_W8
W8 Individual
******


Beiträge: 3.092
Gruppe: Registriert
Registriert seit: Aug 2010
Status: Offline
Bewertung: 4
Beitrag: #17
RE: VAG Com 311.3-S Richtig anwenden ?

Leandros schrieb:
Dann wollte ich das nervige "Service jetzt" mit dem Hinweiston bei jedem Starten löschen, was aber trotz "Bestätigung" nicht der Fall ist. Dann das Problem, dass bei der Motoelektronik "nur" das Thermostat auftaucht! Bei "Readniness"-Prüfung wird einmal der Status BESTANDEN angezeigt, dann tauchen beim nächsten Male die mir schon bekannten Fehler auf. Bitte helft mir, oder teilt mir mit, was ich trotz modernster "Ross-Tech"-Software falsch gemacht habe. Möchte nämlich im September nach Florenz und es erhebt sich Frage, ob das auch mit den Fehlermeldungen "geht". Die Fahrleistungen des W8 zeigen sich dazu völlig "unbeeindruckt.

Hast du jetzt die Fehler schon löschen können?

18.05.2011 16:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #18
RE: VAG Com 311.3-S Richtig anwenden ?

Danke Manfred, bis jetzt noch nicht! Melde mich, wenn es und wie es geklappt hat!Pfeif[hr]

Leandros schrieb:
Danke Manfred, bis jetzt noch nicht! Melde mich, wenn es und wie es geklappt hat!Pfeif


So Manfred, und wen es sonst noch interessiert: Konnte jetzt endlich die Service - Anzeige löschen. Im Okober ist die AU fällig. Dann schaun wir mal, was es mit dem Thermostat auf sich hat, und was mit der "Motorleuchte" los ist.


"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
18.05.2011 17:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
fuchsi_W8
W8 Individual
******


Beiträge: 3.092
Gruppe: Registriert
Registriert seit: Aug 2010
Status: Offline
Bewertung: 4
Beitrag: #19
RE: VAG Com 311.3-S Richtig anwenden ?

Leandros schrieb:
Konnte jetzt endlich die Service - Anzeige löschen. Im Okober ist die AU fällig. Dann schaun wir mal, was es mit dem Thermostat auf sich hat, und was mit der "Motorleuchte" los ist.

Super, wieder ein Punkt abgehackt und bei den anderen Fehlern klappt`s auch Top

28.08.2011 15:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Leandros
W8 Allstar
*****


Beiträge: 407
Gruppe: Registriert
Registriert seit: May 2010
Status: Offline
Bewertung: 0
Beitrag: #20
RE: VAG Com 311.3-S Richtig anwenden ?

Nächste Woche wird das Thermostat für die kennfeldgesteuerte Motorkühlung ausgetaúscht, die HU war vor kurzem trotz gelber Motorleuchte kein Problem (hätte ich nicht gedacht...!), dann sehe ich weiter!


"Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt" (aus Forrest Gump, 1994) Seit 3.8.16 ohne W8!
24.10.2011 17:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben  Thema schreiben 

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen

Gehe zu Forum: