Antwort schreiben  Thema schreiben 
Seiten (3): « Erste [1] 2 3 Nächste > Letzte »
Generatorlampe leuchtet ab und zu
Verfasser Nachricht
Motz87
W8 General
******


Beiträge: 539
Gruppe: Registriert
Registriert seit: Jul 2009
Status: Offline
Bewertung: 0
Beitrag: #1
Generatorlampe leuchtet ab und zu

Hallo W8 Gemeinde!
Ich habe ab und zu das Phänomen das die Generatorkontrollleuchte nach dem Motorstarten für ca. 6-8 sec anbleibt und dann erst ausgeht.
Das passiert immer nur wenn der Motor kalt ist, meisten wenn ich nach der Arbeit in die Tiefgarage gehe und den Motor starte wo immer eine Aussentemperatur von ca. 5 Grad herrscht um diese Jahreszeit!
Die Lima lädt bei laufendem Motor die 14V, also i.O.!
Der Keilrippenriemen schleift auch nicht (man hört ihn jedenfalls nicht schleifen/quitschen)!

Hat wer ne Idee was der Grund dafür sein könnte?
Danke!

Mathias Coole_034


W8 Variant Urbangrey metallic Handschalter Bj 2002 mit Recaros, MFD, SSD, AHK
Nachträgliche Ein/Umbauten: HP2-Bremsanlage, Fischer Stahlflex-Bremsleitungen, Bury CC9060 BT-FSE, Ampire DVB-T Tuner, USB/SD/AUX-Interface
09.01.2010 15:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
s_heinz
Administrator
*******


Beiträge: 1.002
Gruppe: Administrator
Registriert seit: Sep 2007
Status: Offline
Bewertung: 5
Beitrag: #2
RE: Generatorlampe leuchtet ab und zu

Hallo,

sowas kann an der Batterie liegen. Wie alt ist die?


Seit 24.04.2010 ohne W8!
W8-Spritverbrauch bis zuletzt: [URL=http://www.spritmonitor.de/de/detailansicht/162395.html] [IMG]http://images.spritmonitor.de/162395.png[/IMG][/URL]
Neuer T-Reg V10 TDI Spritverbrauch: [URL=http://www.spritmonitor.de/de/detailansicht/398744.html] [IMG]http://images.spritmonitor.de/398744.png[/IMG] [/URL]
09.01.2010 15:15
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
schraube20
W8 Allstar
*****


Beiträge: 217
Gruppe: Registriert
Registriert seit: Jan 2008
Status: Offline
Bewertung: 1
Beitrag: #3
RE: Generatorlampe leuchtet ab und zu

Genau.
Denke auch das was Sebastian sagt.
War bei mir am Winteranfang auch so.
Hab ne neue Batterie gekauft und seit dem ist das weg!

Grüße


[url]http://www.passat3b.de/galerie2/galerie2.php?user_id=19481[/url]
09.01.2010 15:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Motz87
W8 General
******


Beiträge: 539
Gruppe: Registriert
Registriert seit: Jul 2009
Status: Offline
Bewertung: 0
Beitrag: #4
RE: Generatorlampe leuchtet ab und zu

Alles klar, jetzt geht mir ein Licht auf (oder hoffentlich bald nicht mehrTongue)! Die Batterie ist schon eher älter, wollte nächste Woche sowieso ne neue einbauen weil er letztens mal etwas "schwerer" gestartet hat als ich das Licht 15 min brennen ließ!
Danke Jungs!Top

Mathias


W8 Variant Urbangrey metallic Handschalter Bj 2002 mit Recaros, MFD, SSD, AHK
Nachträgliche Ein/Umbauten: HP2-Bremsanlage, Fischer Stahlflex-Bremsleitungen, Bury CC9060 BT-FSE, Ampire DVB-T Tuner, USB/SD/AUX-Interface

Dieser Beitrag wurde zuletzt bearbeitet: 09.01.2010 16:10 von Motz87.

09.01.2010 16:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
schraube20
W8 Allstar
*****


Beiträge: 217
Gruppe: Registriert
Registriert seit: Jan 2008
Status: Offline
Bewertung: 1
Beitrag: #5
RE: Generatorlampe leuchtet ab und zu

Jup...dann ist es wohl eindeutig.
Bei mir hat sogar das TT5 rum gemuckt.

"Viel Spass" beim Einbauen Tongue


[url]http://www.passat3b.de/galerie2/galerie2.php?user_id=19481[/url]
09.01.2010 16:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
w8_forever
W8 Allstar
*****


Beiträge: 474
Gruppe: Registriert
Registriert seit: Jan 2009
Status: Offline
Bewertung: 1
Beitrag: #6
RE: Generatorlampe leuchtet ab und zu

Hallo,

... war bei mir letzten Winter auch, Spannung war auch so bei 14V wenn der Motor lief. Diesen Herbst neue Batterie - keine Ladekontrolle mehr angegangen, die Termperaturen waren bis noch niedriger als letztes Jahr.

Ich denke auch ne Neue Batterie wäre angesagt...

Grüße

Nick

09.01.2010 21:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Motz87
W8 General
******


Beiträge: 539
Gruppe: Registriert
Registriert seit: Jul 2009
Status: Offline
Bewertung: 0
Beitrag: #7
RE: Generatorlampe leuchtet ab und zu

Hab mir schon angeschaut wie es mit aus/einbau steht...... Platz ist Mangelware aber wird schon werden!

Mathias


W8 Variant Urbangrey metallic Handschalter Bj 2002 mit Recaros, MFD, SSD, AHK
Nachträgliche Ein/Umbauten: HP2-Bremsanlage, Fischer Stahlflex-Bremsleitungen, Bury CC9060 BT-FSE, Ampire DVB-T Tuner, USB/SD/AUX-Interface
09.01.2010 21:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
groeschel
Der weiße Riese
*****


Beiträge: 207
Gruppe: Registriert
Registriert seit: Dec 2007
Status: Offline
Bewertung: 0
Beitrag: #8
RE: Generatorlampe leuchtet ab und zu

Ich glaube musste drüber alles abbauen um die raus zu bekommen. Also Scheibenwischer und darunterliegende Abdeckung.


MFG Sebastian

Leider noch kein W8 aber ich arbeite drann Wink
09.01.2010 23:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
W8 Andy
CBR 1100 XX
******


Beiträge: 560
Gruppe: Registriert
Registriert seit: Oct 2007
Status: Offline
Bewertung: 2
Beitrag: #9
RE: Generatorlampe leuchtet ab und zu

Hi
Nee muste nicht,geht auch so...aber ganz schön kniffelig die zu Tauschen.
Funzt aber.......so wars bei mir......Andy

@sebastian.....biste Eingeschneit?


W8 Andy Grüßt alle W8 Fahrer
10.01.2010 13:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
groeschel
Der weiße Riese
*****


Beiträge: 207
Gruppe: Registriert
Registriert seit: Dec 2007
Status: Offline
Bewertung: 0
Beitrag: #10
RE: Generatorlampe leuchtet ab und zu

Also das hat ein kumpel bei seinem 1.8 T gemacht beim Wechsler der Batterie. Hat zwar keinen W8 aber ne W8 Bat.

@Andy
Na ja direckt eingeschneit sind wir hier in der Röhn nicht. Sind nur ca 15 cm von dem Meter was seh gesagt haben gekommen. Aber bei anderen kam es ganz schön runter. Bei der Freundin bei Erfurt liegt wohl fast ein Meter. Die kommt nicht raus. Big Grin
Und wie sieht es bei euch im Flachland da drüben aus. Big Grin


MFG Sebastian

Leider noch kein W8 aber ich arbeite drann Wink
10.01.2010 15:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Seiten (3): « Erste [1] 2 3 Nächste > Letzte »
Antwort schreiben  Thema schreiben 

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen

Gehe zu Forum: