Antwort schreiben  Thema schreiben 
Warmstartproblem
Verfasser Nachricht
Gänsebräter
W8 Experte
****


Beiträge: 67
Gruppe: Registriert
Registriert seit: Jul 2014
Status: Offline
Bewertung: 0
Beitrag: #1
Warmstartproblem

Hallo, habe ein Warmstartproblem welches vermutlich mit der berühmten
Gasblasenbildung zusammenhängt.
Wenn der freundliche den Haltedruck misst ist der geforderte Wert nach
10 Minuten in Ordnung.
Aber der Weg dahin will mir nicht einleuchten:
Nach dem Abstellen des Motors fällt der Druck sofort auf 2,2 bar, um dann
langsam anzusteigen (vermutlich durch die Motorwärme).

Hat jemand schon mal den Haltedruck gemessen und auf den Wert sofort
nach dem Abstellen geachtet?

Grüße vom Gb

25.02.2018 12:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
W8Thunder
W8 General
******


Beiträge: 515
Gruppe: Registriert
Registriert seit: Jan 2014
Status: Offline
Bewertung: 1
Beitrag: #2
RE: Warmstartproblem

Servus, ....Kraftstoffdruck hab ich noch nicht prüfen müssen...
Wenn du die Fahrertüre öffnest sollte die Krapu anlaufen und den Startdruck aufbauen, genau so wie wenn du den Schlüssel auf Zündung drehst...Sollte der Krapu Druck beim Heißstart nicht ausreichen bilden sich Blasen...In dem Fall tropfen die ESD nach, oder die Pumpe hat ne Macke...andere Möglichkeit ist, das die Krapu die Blasen produziert, weil an dieser im Tank ne kleine Undichtigkeit ist...Aber dann solltest du Leistungseinbußen haben oder ein leichtes Magerruckeln...


Wenn man die Natur einer Sache durchschaut hat,
wird sie berechenbar....
19.03.2018 11:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Gänsebräter
W8 Experte
****


Beiträge: 67
Gruppe: Registriert
Registriert seit: Jul 2014
Status: Offline
Bewertung: 0
Beitrag: #3
RE: Warmstartproblem

Hallo W8Thunder und danke für die Hilfe:

Ein vertracktes Problem, mit dem ich jetzt schon drei Monate kämpfe.

Kaltstart - kein Problem
Warmstart 3 min nach Abstellen (Tanken) - kein Problem
Warmstart 30 min nach Abstellen - 3 sec Orgeln
Warmstart 2 Std nach Abstellen - 3 sec Orgeln
Nächster Morgen - kein Problem

Ich habe das Gefühl, dass die Motorrestwärme den Kraftstoff zum Kochen bringt.

Gruss vom Gb

19.03.2018 14:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Gänsebräter
W8 Experte
****


Beiträge: 67
Gruppe: Registriert
Registriert seit: Jul 2014
Status: Offline
Bewertung: 0
Beitrag: #4
RE: Warmstartproblem

So, Fehler behoben.

Auf die Spur brachte eine transparente Leitung im Rücklauf. Dadurch konnten eindeutig Gasblasen nachgewiesen werden.
(Die Blasen waren unübersehbar, mehrere Zentimeter lang.)
Ein unzulässiger Druck nach VW-Vorschrift konnte nie nachgewiesen werden, dafür war das Leck zu klein.

Eine sorgfältige Messung bei kaltem Motor ergab dann, dass das Leck im Motorbereich zu suchen war.
Es wurde dann alles ausgetauscht, inklusive des Kraftstoffverteilers (30 € in der Bucht)
Danach war der Fehler weg.

Es könnte eine Tasse am Kraftstoffverteiler gewesen sein (die Dinger wo das Einspritzventil mit seinem O-Ring drin sitzt). Eine war nämlich nicht mehr rund und zeigte blow-by-Spuren.

Gruss vom GB

15.08.2018 15:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
fuchsi_W8
W8 Individual
******


Beiträge: 3.042
Gruppe: Registriert
Registriert seit: Aug 2010
Status: Offline
Bewertung: 3
Beitrag: #5
Smile  RE: Warmstartproblem

... jetzt läuft der W8 fehlerfrei?

15.08.2018 16:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Gänsebräter
W8 Experte
****


Beiträge: 67
Gruppe: Registriert
Registriert seit: Jul 2014
Status: Offline
Bewertung: 0
Beitrag: #6
RE: Warmstartproblem

Hmmm, fehlerfrei?

Der Fehler beim Warmstart ist behoben, ja.
Er startet spontan, sowohl eine halbe als auch 2 Stunden nach dem Abstellen.

Die VW Druckmessung zum Haltedruck ist bei kleinen Lecks ohne Aussage.
Der Druckabfall durch das Leck kämpft gegen die Druckerhöhung durch die Motorrestwärme und bei kleinen Lecks gewinnt der W8-Motor.

Erst die transparente Leitung hat mich wieder auf die richtige Spur gebracht.

15.08.2018 20:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
fuchsi_W8
W8 Individual
******


Beiträge: 3.042
Gruppe: Registriert
Registriert seit: Aug 2010
Status: Offline
Bewertung: 3
Beitrag: #7
Smile  RE: Warmstartproblem

Dann geht's vorwärts Top
... W8 Treffen in Bayern - eine Ära geht zu Ende... weißt du bescheid?

16.08.2018 17:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben  Thema schreiben 

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen

Gehe zu Forum: